Problème de son sur le t'chat

Demande d'accès à  la Partie Privée; Problèmes; Idées pour améliorer le site... Par ici!

Modérateur : Notre fabuleuse équipe de modération

Avatar de l’utilisateur

Topic author
boxer.humide
Grand maître ondiniste
Messages : 743
Inscription : 22 août 2014, 18:55
Localisation : Occitanie (12)
Prés : Ma présentation
x 46
x 77
Gender : Male

Problème de son sur le t'chat

Messagepar boxer.humide » 07 août 2018, 07:04

Bonjour tout le monde,
Juste un petit post pour savoir si tout comme moi vous ne recevez plus de son à l'arrivée des messages sur le t'chat.
Même quand je l'ouvre en grand et que j'active les sons rien ne se passe. Et quand dans le menu outils je teste les sons, il ne se passe rien non plus.
Si quelqu'un peut m'aiguiller?
Bonne balade à toutes et tous ici...
0
Partager les joies de ce plaisir humide à l'écrit afin de connaître le bonheur de son partage à deux. Merci aux travailleurs de l'ombre pour la mise à disposition de ce forum


Cicero
Maître ondiniste
Messages : 550
Inscription : 02 août 2008, 20:14
Localisation : Suisse
x 37
x 33
Gender : Male

Re: Problème de son sur le t'chat

Messagepar Cicero » 10 sept. 2018, 23:14

Je ne sais pas d'où ça vient, mais je n'entends plus de son non plus sur le chat.
0


moiépatoi
Ondiniste amateur
Messages : 84
Inscription : 10 août 2016, 14:22
x 15
x 56
Gender : Female

Re: Problème de son sur le t'chat

Messagepar moiépatoi » 11 sept. 2018, 06:30

Idem pour moi
0

Avatar de l’utilisateur

aumonier
Grand maître ondiniste
Messages : 863
Inscription : 24 juin 2005, 20:57
Localisation : Sannois (95)
x 385
x 41
Gender : Male

Re: Problème de son sur le t'chat

Messagepar aumonier » 11 sept. 2018, 06:35

Je n'y avais pas prêté attention mais c'est vrai que lors de les derniers passages dans le chat je n'avais pas de son. Par contre j'ai un gimmick sonore quand je suis sur le forum et qu'il y a un message dans le chat (version simplifiée) en haut de la page
0

Avatar de l’utilisateur

aumonier
Grand maître ondiniste
Messages : 863
Inscription : 24 juin 2005, 20:57
Localisation : Sannois (95)
x 385
x 41
Gender : Male

Re: Problème de son sur le t'chat

Messagepar aumonier » 11 sept. 2018, 22:03

Je ne sai pas si c'est grâce à une intervention efficace, mais ce soir je suis sur le chat et le son marche nickel
0

Avatar de l’utilisateur

harerama
Expert ondiniste
Messages : 453
Inscription : 31 juil. 2012, 23:38
Localisation : Paris
Prés : ma présentation
x 101
x 104
Gender : Male

Re: Problème de son sur le t'chat

Messagepar harerama » 11 sept. 2018, 22:16

J'ai fait un truc mais je n'ai pas eu le temps de tester. C'est peut être ça !
1

Avatar de l’utilisateur

aumonier
Grand maître ondiniste
Messages : 863
Inscription : 24 juin 2005, 20:57
Localisation : Sannois (95)
x 385
x 41
Gender : Male

Re: Problème de son sur le t'chat

Messagepar aumonier » 11 sept. 2018, 22:20

Ca a l'air d'avoir marché, merci de ton efficacité comme toujours quand un problème survient
0

Avatar de l’utilisateur

harerama
Expert ondiniste
Messages : 453
Inscription : 31 juil. 2012, 23:38
Localisation : Paris
Prés : ma présentation
x 101
x 104
Gender : Male

Re: Problème de son sur le t'chat

Messagepar harerama » 12 sept. 2018, 08:20

Cool si ça marche. Bon chat à tous !
0


Revenir vers « Demandes, Autorisations, Problèmes et suggestions. »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité